Fórum Aquariofilia Marinha Aquários dos Membros White Snow Reef

White Snow Reef

Partilhe aqui o seu aquário e todos os pormenores da montagem.
Mensagem 30/nov/2012, 19:54

Grupo: Utilizadores Mensagens: 15
Idade: 50
Localização: Vila do Conde
:ymhug: Viva Andre!!
Como vai o teu aquario?
Tens toda razão quando dizes que por vezes tentamos o melhor mas as coisas não correm como queremos.
Mas pelos vistos tens tido algumas opinioes de malta mais entendida no assunto que certamente e uma maior valia,gostava de poder ajudar,mas tambem eu anda aprender como funciona isto nos salgados.
Abraço.

Mensagem 01/dez/2012, 00:43

Grupo: Utilizadores Mensagens: 102
Idade: 45
Localização: Fânzeres - Gondomar
Carlos Mota Escreveu:
boas

Em relação ao Mg, tenta fazer o teste á água das tpas ou com outra marca de testes. Por vezes a água do mar vem com 1600!!


Victor não me leves a mal a pergunta :( mas tens a certeza disso :-\,

Boas Carlos

Claro que não levo a mal ;)
Como eu disse, esses valores não são normais e pessoalmente nunca os encontrei aqui no norte.
Acontece que alguns amigos meus que moram em sesimbra, já encontraram valores de Mg de 1500-1600, cálcio- 500 mg e kh -5 a 6.(testes feitos com várias marcas)

Cumpts

Mensagem 04/dez/2012, 18:00

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Joaquim Novo Escreveu:
:ymhug: Viva André!!
Como vai o teu aquário?
Tens toda razão quando dizes que por vezes tentamos o melhor mas as coisas não correm como queremos.
Mas pelos vistos tens tido algumas opiniões de malta mais entendida no assunto que certamente e uma maior valia,gostava de poder ajudar,mas também eu anda aprender como funciona isto nos salgados.
Abraço.

Olá Joaquim,
O aquário acho que vai andando... ainda não posso dizer que estou contente com a evolução mas está a melhorar.
Parece que vou ter que fazer um upgrade qualquer às luzes, principal razão para os SPS's não estarem mais saudáveis.
Abraço,
Abraço.
André Jorge Silva

Imagem

Mensagem 04/dez/2012, 18:03

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Ajudem-me aqui nisto por favor.
Tenho alguns focos desta mancha pelas rochas.
Cianos? Algas?
Imagem

Imagem

Muito obrigado,
Abraço.
André Jorge Silva

Imagem

Mensagem 05/dez/2012, 00:23

Grupo: Utilizadores Mensagens: 343
Idade:
Parece-me uma alga. Mas nao me parece pelas fotos cianos qual é a cor ?

Mensagem 05/dez/2012, 10:41

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Hugo Rafael Escreveu:
Parece-me uma alga. Mas nao me parece pelas fotos cianos qual é a cor ?

Cor de vinho, quase roxo.
Já tive a confirmação que são cianos. Provavelmente por falta de circulação, o que me parece estranho porque tenho duas MP40 para 430 litros de água... apesar de estarem as duas do mesmo lado.
Abraço,
Abraço.
André Jorge Silva

Imagem

Mensagem 05/dez/2012, 11:09

Grupo: Utilizadores Mensagens: 343
Idade:
Pois fiquei na duvida não dava para perceber bem a cor na foto ;). Falta de circulação tambem não me parece com o equipamentop que tens para essa litragem. Em aquários maiores e melhor ter uma bomba de cada lado para criar contra corrente.

Mensagem 10/dez/2012, 11:35

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Bom dia,
Este FDS tive a visita de um entendido da água salgada que me disse que as manchas que mostrei aqui nas fotos não são cianos, mas sim esponjas. Fiquei menos preocupado, porque pensei que estava com má circulação no aquário apesar de me parecer estranho dado que tenho duas MP40 (apesar de estarem do mesmo lado) para 400 litros de água

Adicionei uma calha T5 3x39W que tinha lá em casa com 3 bulbs ATI (duas Coral Plus e uma Blue Plus). Exprimentei a Purple Plus e a Aquablue Special, mas achei que assim ficava melhor para os corais. O que acham?
Não esquecer que tenho 4 calhas Leds 60W de brancas e 60W de Royal Blue.
Esta calha T5 é provisória para ver se os corais arrebitam mais até comprar os Kessil A350.

E ainda mais uma ajudinha técnica que vos peço:
Tenho uma Eheim Compact 5000 de reposição que faz uma ressonância/vibração enorme ao ponto de a ouvir no quarto ao lado da sala, sendo que estão em paredes totalmente opostas.
Como é que acham que consigo acabar com a ressonância? Como podem ver nas fotos acima, da bomba sai uma mangueira na vertical até ao PVC que depois dá as curvas até à saída no aquário.

Muito obrigado pela ajuda.
Abraços,
Abraço.
André Jorge Silva

Imagem

Mensagem 10/dez/2012, 15:09

Grupo: Utilizadores Mensagens: 343
Idade:
Bem me parecia que não tinha nem cor de cianos :S, mas como já tinhas tido a confirmação pensei que tivessem visto ao vivo.

Mensagem 10/dez/2012, 16:30

Grupo: Utilizadores Mensagens: 1047
Idade:
Localização: LISBOA
Esponjas ????? :-B
Enviado pelo meu computador através dos meus dedinhos

Mensagem 10/dez/2012, 16:34

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
César Silvério Escreveu:
Esponjas ????? :-B

Impossível César? :-\
Abraço.
André Jorge Silva

Imagem

Mensagem 10/dez/2012, 19:24

Grupo: Utilizadores Mensagens: 1047
Idade:
Localização: LISBOA
André,

Não direi impossível porque não vi ao vivo, mas não me parecem nada esponjas...
... espera por outras opiniões de outros especialistas, que eu não o sou!

Abraço
Enviado pelo meu computador através dos meus dedinhos

Mensagem 10/dez/2012, 19:34

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
César Silvério Escreveu:
André,

Não direi impossível porque não vi ao vivo, mas não me parecem nada esponjas...
... espera por outras opiniões de outros especialistas, que eu não o sou!

Abraço

Vou tentar tirar umas fotos melhorzitas ;)
Abraço.
André Jorge Silva

Imagem

Mensagem 11/dez/2012, 17:29

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Ninguém me ajuda com isto? :)
Tenho uma Eheim Compact 5000 de reposição que faz uma ressonância/vibração enorme ao ponto de a ouvir no quarto ao lado da sala, sendo que estão em paredes totalmente opostas.
Como é que acham que consigo acabar com a ressonância? Como podem ver nas fotos acima, da bomba sai uma mangueira na vertical até ao PVC que depois dá as curvas até à saída no aquário.

Obrigado :)
Abraço.
André Jorge Silva

Imagem

Mensagem 12/dez/2012, 11:27

Grupo: Fundadores Mensagens: 1339
Idade:
Localização: Carnaxide
Boas André...
não me parecem de facto esponjas, também não me parecem cyanos, pelo menos nessas fotos. Deve ser uma alga.
Tentaste remexer a ver se são cianos??

Quanto á bomba... as Eheim Compact são silenciosas. Desmonta a bomba toda e verifica se não tem o veio partido ou mal pocisionado. Coloca um aplaca de esferovite por baixo da bomba para não fazer ressonancia contra o vidro ou verifica também se não é o pvc que sai da bomba que está a fazer vibração/ressunancia em algum lado até chegar lá a cima.

Quanto ao teu sistema... deves ter desiquilibrios biologicos. A morte de uma anemona é sempre muito complicado para um sistema recuperar. Como gosto das coias simples, parava com tudo e começava com TPA´s valentes e aguentar a recuperação biologica até isso estar estabilizado. Depois disso preocupava-me em optar por um sistema que funcionasse para ti, mas apenas um. Depois disso o equilibrio quimico de KH, CA e MG por essa ordem respectiva.

Quanto á Kessil... uma não chega se for a A350. Se for a A350W chega, mas para cobrir isso tudo tens de a elevar e perdes PAR. Mas como tens mais leds e/ou T5 talvez complemente. O melhor era medir os valores Par disso para estares mais confortavel com a opção tomada.

Mensagem 12/dez/2012, 12:13

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Marco Madeira Escreveu:
Boas André...
não me parecem de facto esponjas, também não me parecem cyanos, pelo menos nessas fotos. Deve ser uma alga.
Tentaste remexer a ver se são cianos??

Cyanos não devem ser mesmo porque já abanei e nada se descola. Estão bem presa. Devem ser um tipo de alga. Tenho 4 ou 5 Spots delas mas não estão a alastrar. Espero que não sejam prejudiciais.

Marco Madeira Escreveu:
Quanto á bomba... as Eheim Compact são silenciosas. Desmonta a bomba toda e verifica se não tem o veio partido ou mal pocisionado. Coloca um aplaca de esferovite por baixo da bomba para não fazer ressonancia contra o vidro ou verifica também se não é o pvc que sai da bomba que está a fazer vibração/ressunancia em algum lado até chegar lá a cima.

A bomba em si é silenciosa e já a abri e está tudo OK. Já agora para quem tem Eheim's pode-me explicar como se chega ao veio? Só consigo desaparafusar a tampa mas a ventoinha e o veio continuam debaixo de uma "tampa". Essa tapa sai?
Já coloquei uma esponja debaixo da bomba e continua. Quando me coloco ao lado do aquário por alguma razão é o sitio onde se ouve mais: HOUMMMMMMMMMMMMMMMMMMM :S
O Provável é ser do PVC. Disseram-me que o facto de ter uma mangueira semi rigida a sair directa para o PVC aumenta a ressonância. Deveria ser uma mangueira maleável e que fizesse curvas. Será assim? O Problema é que a saída da bomba é muito larga e a entrada do PVC também e achei que se colocasse redutores e uma mangueira mais fina e a dar curvas ia perder débito...

Marco Madeira Escreveu:
Quanto ao teu sistema... deves ter desequilíbrios biológicos. A morte de uma anémona é sempre muito complicado para um sistema recuperar. Como gosto das coisas simples, parava com tudo e começava com TPA´s valentes e aguentar a recuperação biológica até isso estar estabilizado. Depois disso preocupava-me em optar por um sistema que funcionasse para ti, mas apenas um. Depois disso o equilíbrio químico de KH, CA e MG por essa ordem respectiva.

Tens toda a razão. as TPA's já tenho estado a fazer em força (acho eu). Nos últimos meses já fiz duas de 200 litros e todas as semanas 65 litros. Vou continuar com o esquema de TPA 65 litros por semana sem falta.

Marco Madeira Escreveu:
Quanto á Kessil... uma não chega se for a A350. Se for a A350W chega, mas para cobrir isso tudo tens de a elevar e perdes PAR. Mas como tens mais leds e/ou T5 talvez complemente. O melhor era medir os valores Par disso para estares mais confortável com a opção tomada.

A minha ideia é colocar mesmo 2 Kessil A350. Já deve ser suficiente e conseguir cobrir principalmente a área das rochas onde estão os corais.
A medição do PAR não tenho como nem sei como isso se faz. :(

Muito obrigado pelas dicas e opiniões.
Abraço,
Abraço.
André Jorge Silva

Imagem

Mensagem 12/dez/2012, 16:25

Grupo: Utilizadores Mensagens: 343
Idade:
Sim o melhor sem duvida e ter mangueira maleável. Eu tenho a minha com tubo maleável sem problemas faz vibração claro mas nada que se pareça.

Mensagem 28/dez/2012, 12:09

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Hugo Rafael Escreveu:
Sim o melhor sem duvida e ter mangueira maleável. Eu tenho a minha com tubo maleável sem problemas faz vibração claro mas nada que se pareça.

Já coloquei a mangueira maleavel a dar a volta à sump até entrar de novo no Tubo de PVC.
A ressonância diminuiu significativamente. Mesmo assim ainda há alguma. Não sei se retirando o PVC todo e fazendo a reposição toda com mangueira desaparecerá...
Obrigado pelas dicas :)
Abraço,
AJS
Abraço.
André Jorge Silva

Imagem

Mensagem 28/dez/2012, 12:22

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Bom dia,
Ontem fui gastar o dinheiro que o senhor das barbas lá deixou por casa.
Ainda não me sinto psicologicamente preparado (com experiência suficiente) para fazer TTM ou quarentena. Acho que tenho que ver ao vivo o esquema a funcionar e depois arrisco. Sei bem que o risco que estou a correr é maior, mas os peixes que comprei estavam na loja há já algumas semanas o que dá uma pequena segurança extra (ou não?).
Entradas:
Naso Elegans
Imagem

Synchiropus Picturatus
Imagem

2 Amphirion Ocealaris Black
Imagem

Protoreaster Lincki (red-spined starfish)
Imagem

Tube anemone - Cerianthus Filiformis
Imagem

Abraço.
Abraço.
André Jorge Silva

Imagem

Mensagem 08/jan/2013, 21:45

Grupo: Utilizadores Mensagens: 1886
Idade:
Localização: Lisboa
Este Coral sofreu na altura em que os parametros estavam descompensados.
Não sei se já terá morrido de todo ou se ainda consegue safar-se.
Conseguem identificar o que anda a passear nele?
Serão estrelas do mar? Isso significa que está morto?
Imagem

Esta Euphylia começou a defenhar, não sei porque razão e passado 3 semanas apareceu esta alga e o coral desapareceu na totalidade. No dia a seguir a alga já tinha desaparecido:
Imagem

Imagem

Alguns corais:
Imagem

Imagem

Imagem

Imagem

Imagem

Imagem



Abraços,
Abraço.
André Jorge Silva

Imagem

AnteriorPróximo

Voltar para Aquários dos Membros



cron