Fórum Aquariofilia Marinha Aquários dos Membros Aquário casa

Aquário casa

Partilhe aqui o seu aquário e todos os pormenores da montagem.
Mensagem 28/mai/2020, 22:24

Grupo: Utilizadores Mensagens: 10
Idade: 50
Boa noite,

Apresento o meu reef que conta com cerca de um ano. É o meu segundo reef, e tem sido um desafio, com vários contratempos.

Equipamento:
Aquario 60x40x40
Escumador tunze 9004
Calha led marsaqua 60
Aquecedor eheim 100w
Bomba circulação red sea 3000l/h
Bomba circulação sicce 2000l/h

Peixes
3 palhaços
1 pijama
1 ecsenius bicolor

ImagemImagemImagem

Enviado do meu SM-A405FN através do Tapatalk

Mensagem 28/mai/2020, 22:30

Grupo: Utilizadores Mensagens: 10
Idade: 50
Tenho tido vários problemas com algas, principalmente dinos. Em parte por causa da desleixo na manutenção há uns 4 meses atrás. Desde ai tenho andado sempre em cima da manutenção, as tpa's por norma são feitas com água de osmose e sal, mas também já utilizei agua do mar. Para além de alguma variação no kh e das algas não vejo mais nenhum problema.
O que é certo que quase todos os corais estão com problemas e a euphylia e calastrea estão praticamente perdidas.
Preciso da vossa ajuda para levar este projeto a bom porto. Obrigado Imagem

Enviado do meu SM-A405FN através do Tapatalk

Mensagem 28/mai/2020, 22:34

Grupo: Utilizadores Mensagens: 10
Idade: 50
Fotos atuais do aquário ImagemImagemImagemImagemImagemImagem

Enviado do meu SM-A405FN através do Tapatalk

Mensagem 01/jun/2020, 09:29

Grupo: Utilizadores Mensagens: 80
Idade:
Localização: Sesimbra
Pois isso ainda esta com um bom bocado de algas. :(

Mensagem 01/jun/2020, 10:56

Grupo: Fundadores Mensagens: 1358
Idade:
Localização: Carnaxide
Olá,
antes de mais podes trocar o teu nome de user por favor? Nós usamos os nomes prorios.

Podes colocar qual é a tua rotina de manutenção e quais os valores dos ultimos testes que fizeste á água?
Para um ano, o aquário estar cheio de algas é porque algo está mal. Antes de tudo tens de apurar a causa disso.

Mensagem 04/jun/2020, 20:46

Grupo: Utilizadores Mensagens: 10
Idade: 50
Obrigado pela ajuda.

A minha rotina de manutenção é muito básica.
Semanalmente mudo entre 10 a 12 litros, cerca de 15% de água, por água de osmose e sal com salinidade a 1025. Aproveito a sucção da água para retirar manualmente as algas da rocha e da areia.
Limpo tb as bombas de circulação e copo do Escumador samanalmente.

Os meu últimos valores são:
Densidade 1025
Ca 420
Kh 8.2
Mg 1230
Po4 0.03


Vou tentar mudar o nome. Não está fácil.

Enviado do meu SM-A405FN através do Tapatalk

Mensagem 04/jun/2020, 20:51

Grupo: Utilizadores Mensagens: 10
Idade: 50
A semana passada também baixei o nível de potência dos azuis. Passei de cerca 85% pr 50%. Fiz isso porque disseram-me que podia ser muita luz para os corais e que podiam estar a "queimar". A verdade é que gsp reagiu muito bem a esta mudança. Sempre tive luz a menos em todos os aquarios menos neste.

Enviado do meu SM-A405FN através do Tapatalk

Mensagem 08/jun/2020, 15:24

Grupo: Fundadores Mensagens: 1358
Idade:
Localização: Carnaxide
Aqualtis Escreveu:
Obrigado pela ajuda.

A minha rotina de manutenção é muito básica.
Semanalmente mudo entre 10 a 12 litros, cerca de 15% de água, por água de osmose e sal com salinidade a 1025. Aproveito a sucção da água para retirar manualmente as algas da rocha e da areia.
Limpo tb as bombas de circulação e copo do Escumador samanalmente.

Os meu últimos valores são:
Densidade 1025
Ca 420
Kh 8.2
Mg 1230
Po4 0.03

Vou tentar mudar o nome. Não está fácil.

Enviado do meu SM-A405FN através do Tapatalk


Sabes se a tua osmose está boa e se a água que de lá sai está boa? Sabes o nivel de TDS á saida?
Qual o valor de nitrato?
Excesso de peixes e/ou comida?
A manutenção parece-me bem mas como te disse antes, algo está mal e tens de encontrar a origem.

Mensagem 09/jun/2020, 19:36

Grupo: Utilizadores Mensagens: 10
Idade: 50
Agradeço desde já a disponibilidade para me ajudar.

Agua de osmse de 4 estagios é nova. O tds sai zerado. A antiga já estva má, mas ainda fiz umas tpa com água fraca.

Desde uns seis meses para cá que tenho dificuldade para manter o kh estável. Nunca consegui uma rotina de suplemento que mantivessr o valor.

Também há uns 6 meses juntei a fauna maior. Veio de um amigo que desitiu. Desde ai o aquário tb nunca mais foi o mesmo.

Apesar das dinos estarem praticamente eliminadas graças ao dinox, esta semana achei que as algas verdes e as ciano estavam a alastrar. Por isso fiz uma tpa de 20 litros. O meu sal é da fauna marine. Hoje fiz os teste e fiquei espantado com os maus resultados.

Densidade 1025
Mg 1140
Kh 6.4
Ca 430
Po4 0.25
No3 50

Já cortei à quatidade de comida que dou aos peixes e o no3 ainda está alto

Adicionei 10ml de red sea reef fondation B para subir o kh.

Enviado do meu SM-A405FN através do Tapatalk


Voltar para Aquários dos Membros



cron