Fórum Aquariofilia Marinha Discussão Geral Infestação de algas

Infestação de algas

Área de discussão geral para todos os tópicos relacionados com aquários de recife.
Mensagem 02/set/2019, 22:04

Grupo: Utilizadores Mensagens: 7
Idade:
Localização: 1870
[url]Boas,

Gostaria que me pudessem ajudar com um problema que tenho no aquário. O meu aquário tem 3 meses e só há duas semanas é que introduzi o meu primeiro coral. Até ao momento não tinha tido quaisquer problemas até a introdução desse mesmo coral.
Passado 1 dia começou a aparecer em pequenas quantidade algas castanhas, passado uma semana está cada vez pior e parecem cabelos penso que são algas filamentosas.
O aquário foi iniciado com rochas mortas e bactérias nitriricantes. Fiz os testes e está tudo dentro dos parâmetros, reduzi a iluminação e baixei os Leds brancos e aumentei os azuis.
Skimmer a trabalhar bem e também tenho o estilizador uv a trabalhar 24h, também fiz um algae scrubber mas até ao momento sem êxito nenhum.

Estou a ficar um bocado desesperado sem saber o que fazer.

Se alguém tiver umas dicas agradecia imenso que partilhassem comigo.

Muito obrigado

Hugo

Mensagem 03/set/2019, 17:35

Grupo: Utilizadores Mensagens: 62
Idade: 44
Localização: Carcavelos
Boas,

Durante esses 3 meses, que fizeste para ir aumentando a "carga" biológica no aquário?

Cumprimentos

Mensagem 04/set/2019, 09:41

Grupo: Utilizadores Mensagens: 683
Idade:
o aquario começou a ciclar…
se fizeste com tudo morto . puseste bactérias mas não lhes deste alimento . uv ligado esta a matar tudo o que é bactérias na coluna de agua… logo ciclo para o galheiro… introduziste agora algo que ia na rocha do coral e fez arrancar o ciclo… normal…
quando se começa com rocha morta , areia morta os ciclos são mais demorados podem levar ate 6 meses…


Voltar para Discussão Geral